Interruption des services SSL
Incident Report for unss-coulomb
Resolved
Site en ligne ! Fonctionnement parfait, Bonne journée !
- L'équipe Technique
Posted May 24, 2022 - 10:36 UTC
Update
Fichiers Restaurés, en cours de remise en ligne...
Posted May 24, 2022 - 10:33 UTC
Update
En cours de réparation...
Posted May 24, 2022 - 10:33 UTC
Update
We are continuing to monitor for any further issues.
Posted May 24, 2022 - 10:32 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted May 24, 2022 - 10:31 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted May 24, 2022 - 10:30 UTC
This incident affected: API, Management Portal, and Status.